Технические требования

4analytics работает с MS Excel 2010, 2013, 2016
Также важно, чтобы на компьютере были установлены 2 библиотеки:

Добавить комментарий


Защитный код
Обновить